Login | Register
My pages Projects Community openCollabNet

Discussions > users > Attachments not supported?

maxq
Discussion topic

Back to topic list

Attachments not supported?

Author Rahul Dev <rahuldevblore at yahoo dot com>
Full name Rahul Dev <rahuldevblore at yahoo dot com>
Date 2005-09-24 11:43:13 PDT
Message Hi,

Firstly thanks for the wonderful simple product you
guys have developed. It helped me the most as compared
to many as you help me tweak with the generated code.

One problem: It does not seem to support attachments.
It seems to throw an exception when I send a
attachment such as document / image.

Is this a known BUG. If yes, any idea when a possible
fix / enhancement will come?

Thanks
Rahul


        
____________________​______________
Yahoo! Mail - PC Magazine Editors' Choice 2005
http://mail.yahoo.com

« Previous message in topic | 1 of 6 | Next message in topic »

Messages

Show all messages in topic

Attachments not supported? Rahul Dev <rahuldevblore at yahoo dot com> Rahul Dev <rahuldevblore at yahoo dot com> 2005-09-24 11:43:13 PDT
     Re: [maxq-users] Attachments not supported? fcohen Frank Cohen 2005-09-25 15:36:29 PDT
         Re: [maxq-users] Attachments not supported? Rahul Dev <rahuldevblore at yahoo dot com> Rahul Dev <rahuldevblore at yahoo dot com> 2005-09-27 14:31:55 PDT
             Re: [maxq-users] Attachments not supported? fcohen Frank Cohen 2005-09-28 02:21:41 PDT
         Re: [maxq-users] Attachments not supported? saperski Marcin Cieslak 2005-09-28 04:22:47 PDT
             Re: [maxq-users] Attachments not supported? oliverbock Oliver Bock 2005-09-28 16:00:52 PDT
Messages per page: