Login | Register
My pages Projects Community openCollabNet

Discussions > users > [maxq-users] newb question

maxq
Discussion topic

Back to topic list

[maxq-users] newb question

Author Purnima dot Dubey at syntegra dot com
Full name Purnima dot Dubey at syntegra dot com
Date 2005-03-24 07:05:54 PST
Message Hello
 
Just started using MAXQ. I have configured it to act as the proxy. We already
hv a proxy on the LAN hence have specified the proxy address in the conf
file.
It seems to work fine when I record tests. I don't get any errors. But it
does not record anything. Any idea what I must have overlooked ?
 
 
Thanks
Purnima
 


********************​********************​********************​********

This email may contain information which is privileged or confidential. If you are not the intended recipient of this email, please notify the sender immediately and delete it without reading, copying, storing, forwarding or disclosing its contents to any other person
Thank you

Check us out at http://www.bt.com/consulting

********************​********************​********************​********
Attachments

« Previous message in topic | 1 of 5 | Next message in topic »

Messages

Show all messages in topic

[maxq-users] newb question Purnima dot Dubey at syntegra dot com Purnima dot Dubey at syntegra dot com 2005-03-24 07:05:54 PST
     Re: [maxq-users] newb question oliverbock Oliver Bock 2005-03-27 14:30:27 PST
         Re: [maxq-users] newb question "Yves Roumazeilles (Quaternove S dot A dot )" <Y dot Roumazeilles at quaternove dot fr> "Yves Roumazeilles (Quaternove S dot A dot )" <Y dot Roumazeilles at quaternove dot fr> 2005-03-28 06:15:17 PST
             RE: [maxq-users] newb question Purnima dot Dubey at syntegra dot com Purnima dot Dubey at syntegra dot com 2005-03-29 00:39:19 PST
                 Re: [maxq-users] newb question oliverbock Oliver Bock 2005-03-29 15:27:43 PST
Messages per page: