Login | Register
My pages Projects Community openCollabNet

Discussions > users > Re: [maxq-users] problem with maxq

maxq
Discussion topic

Back to topic list

Re: [maxq-users] problem with maxq

Author oliverbock
Full name Oliver Bock
Date 2010-05-06 16:24:18 PDT
Message Probably you have not correctly set up your browser proxy.

On 6/05/2010 10:19 PM, sheetal singh wrote:
> dear friends
>
> i am not able to record any thing using maxq. no is captureded during
> recording.
> CAn some one suggest probable error
>
> --
> Sheetal Singh | Associate QA | iTrust
>
> w: www.itrust.in <http://www.itrust.in> | t: +91 (0) 124 4780222 | m:
> +91 9911872805 | e: ssingh at itrust dot in <mailto:ssingh at itrust dot in>
>
> Have you seen the latest Money Saving Tips on our
> website...www.iTrust.in <http://www.iTrust.in>?
>
>
> Confidentiality Note: This message, including attachments, sent from
> the offices of iTrust Financial Advisors Pvt. Ltd. (iTrust) is for the
> exclusive use of the intended recipient(s) and may contain
> proprietary, confidential or privileged information. If you are not
> the intended recipient of this message, you should not read, use,
> copy, disclose or distribute it in any manner. If you have received
> this message in error, please notify us immediately by return email,
> preserve its confidentiality and delete it from your system. Thank You
>
> iTrust does not guarantee the security of any information transmitted
> electronically and is not liable for the proper, timely and complete
> transmission thereof.
Attachments

« Previous message in topic | 2 of 2 | Next message in topic »

Messages

Show all messages in topic

[maxq-users] problem with maxq sheetal0123 sheetal singh 2010-05-06 05:19:43 PDT
     Re: [maxq-users] problem with maxq oliverbock Oliver Bock 2010-05-06 16:24:18 PDT
Messages per page: