Login | Register
My pages Projects Community openCollabNet

Discussions > users > Re: [maxq-users] Regarding MAXQ1.0.3 Issue

maxq
Discussion topic

Back to topic list

Re: [maxq-users] Regarding MAXQ1.0.3 Issue

Author saperski
Full name Marcin Cieslak
Date 2009-03-10 06:32:22 PDT
Message 2009/3/5 Thanveer Hasan <thanveer_hasan@s​atyam.com>:
> Also there is a frequent error popping up “MAX-Q supports HTTP Protocol
> only”. My protocol is http. So can I get some assistance regarding this?

Looks like you didn't enter your proxy settings in the browser correctly.

Do not use maxq for all protocols, ONLY for http (not even https).

Can you show us your browser settings?

--Marcin

« Previous message in topic | 2 of 2 | Next message in topic »

Messages

Show all messages in topic

[maxq-users] Regarding MAXQ1.0.3 Issue thanveer_hasan Thanveer Hasan 2009-03-05 01:33:06 PST
     Re: [maxq-users] Regarding MAXQ1.0.3 Issue saperski Marcin Cieslak 2009-03-10 06:32:22 PDT
Messages per page: